OTP Simple ismétlődő fizetések sikertelenek lettek az OTP hibája miatt
Incident Report for SalesAutopilot HUN
Resolved
This incident has been resolved.
Posted Oct 15, 2019 - 11:25 CEST
Monitoring
Az OTP rendszerének hibája miatt a ma 16:00 után SalesAutopilotból kezdeményezett ismétlődő fizetéses SimplePay tranzakciók sikertelenek lettek. Ennek oka, hogy az Simple egy másik fizetési szolgáltatóra irányította a kártyaterhelések kezelését, amelynél nincsenek meg a token-ek.

Az OTP ma éjjel végez karbantartást. A SalesAutopilot a holnapi napon ismételten megkísérli a terheléseket.

Ha volt beállítva a sikertelen terhelés esetén kiküldendő levél, azok kiküldésre kerültek.
Posted Oct 14, 2019 - 17:20 CEST
This incident affected: eCommerce.