SimplePay szolgáltatás kimaradás
Incident Report for SalesAutopilot HUN
Resolved
This incident has been resolved.
Posted Nov 08, 2019 - 11:46 CET
Monitoring
A SimplePay ezt írta: Ezúton tájékoztatjuk Önt, hogy a SimplePay bankkártyás fizetési rendszerben szolgáltatás kimaradás tapasztalható. Ez azt jelenti, hogy a tárolt kártyával indított tranzakciók egy része technikai hiba miatt elutasításra kerül.
Posted Nov 08, 2019 - 11:20 CET
This incident affected: eCommerce.