Átkattintási és levél megnyitási műveletek nagy csúszással hajtódnak végre
Incident Report for SalesAutopilot HUN
Resolved
A műveletek újra időben lefutnak.
Posted Jan 11, 2020 - 17:12 CET
Update
We are continuing to work on a fix for this issue.
Posted Jan 11, 2020 - 17:11 CET
Identified
A hiba okát behatároltuk, az elhárítása folyamatban van. Minden művelet le fog futni, legfeljebb nagy időbeli csúszással.
Posted Jan 11, 2020 - 15:01 CET
This incident affected: Műveletek.